[Pasek] Licznik ataków (na wioski broniące)

pinkiola

Chłop
Wynik reakcji
0
U mnie też nie działa, pokazuje wersje 0.00...


Nooo CUD...zaczeły działać..
 
Ostatnia edycja:

PabloCanaletto

Miecznik
Wynik reakcji
78
Zgłosiłem poprawkę do supportu, która powinna raz na zawsze pozbyć się Error: This script requires v7.00 or higher. You are running: vX.XX